اريد حل لمشكله تطبيقات لاتعمل مع اصدار 7.0

السلام عليكم

هل يمكن تعديل تطبيقات معدله لتعمل مع اصدار 7.0 او اصدار 8.0 يظهر اغلاق التطبيق بقوه بعد التثبت وفتح التطبيق تظهر هذه الرساله . مع العلم ان التطبيق يعمل من اصدارات قديمه بكفائه


شكرا مقدما">

اريد حل لمشكله تطبيقات لاتعمل مع اصدار 7.0

class="smallfont">
بتاريخ 27-03-2018 بواسطة nabel_sweed



class="smallfont" style="text-align:left; white-space:nowrap">
02-04-2018

Top Articles